Fans Gutbrod - Motostandard Belgique
Veuillez vous connecter ou vous enregistrer
pour accéder au forum
"FANS GUTBROD - MOTOSTANDARD BELGIQUE".

Fans Gutbrod - Motostandard Belgique


 
AccueilPortailCalendrierFAQS'enregistrerConnexion
Image hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.com

Partagez | .
 

 Allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
misch@pfeiffer.lu
Nouveau membre

Nouveau membre
avatar
Messages : 5
Date d'inscription : 06/05/2013
Age : 47
Localisation : Fouhren
Pays : Luxembourg


MessageSujet: Allumage   Ven 10 Mai 2013 - 9:04

Bonjour a tous !
Je posséde un Terra Système T150
Malheureusement il ne démarre pas.

Le problème, l'allumage ne fonctionne pas.
j'ai remplacé le cable et la bougie
y a t'il un moyen de contrôler la bobine et quels autres points il faudra contrôler?
Merci pour chaque tuyau.
Revenir en haut Aller en bas
misch@pfeiffer.lu
Nouveau membre

Nouveau membre
avatar
Messages : 5
Date d'inscription : 06/05/2013
Age : 47
Localisation : Fouhren
Pays : Luxembourg


MessageSujet: Re: Allumage   Ven 10 Mai 2013 - 9:23

J'ai trouvé la documentation nécessaire dans un message envoyé par Jean-Marie.
merci
Revenir en haut Aller en bas
 

Allumage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» petite question technique (sons à l'allumage)
» Blocage du 3597 a l'allumage sur ouverture carto
» (résolu) Allumage impossible Nuvi 50
» probleme allumage et fichier corrompu map 62
» Demarrage 1440

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Fans Gutbrod - Motostandard Belgique :: Forum :: Problèmes techniques et dépannages :: Problèmes électriques-