Fans Gutbrod - Motostandard Belgique
Veuillez vous connecter ou vous enregistrer
pour accéder au forum
"FANS GUTBROD - MOTOSTANDARD BELGIQUE".

Fans Gutbrod - Motostandard Belgique


 
AccueilPortailCalendrierFAQS'enregistrerConnexion
Image hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.com

Partagez | .
 

 panne allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ARNAUD
Nouveau membre

Nouveau membre
avatar
Messages : 2
Date d'inscription : 30/12/2017
Age : 60
Localisation : PONT DE LARN
Pays : France


MessageSujet: panne allumage    Dim 7 Jan 2018 - 11:44

Bonjour,
j'ai commencé à retaper une motofaucheuse Motostandard Gutdrod UF6
La mécanique est en bon état (conservé au sec et bien entretenue) ;
mais ne démarre pas (carburant neuf SP95 avec 2% huile stihl pour premier essai)
Je ne perçois pas d'allumage à la bougie bien nettoyée et correcte et bien en contact avec la masse
Le démontage pour accès au condensateur et rupteur me fait un peu peur.
Quelqu'un a-t-il fait ce démontage ?
que faut-il démonter?
Y-a-t-il besoin d'un arrache moyeur?
Quelles sont les difficultés?
MERCI de votre aide
Revenir en haut Aller en bas
 

panne allumage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Zumo 500 ne démarre plus
» RAID 0 en stripping, 1 volume tombe en panne, HELP
» [Résolu] Panne OE
» Diva... en panne... au bout de 2 jours ???
» Il y a eu une panne de courant et j'ai tout perdu sur mon roboform....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Fans Gutbrod - Motostandard Belgique :: Forum :: Problèmes techniques et dépannages :: Problèmes électriques-