Fans Gutbrod - Motostandard Belgique
Veuillez vous connecter ou vous enregistrer
pour accéder au forum
"FANS GUTBROD - MOTOSTANDARD BELGIQUE".

Fans Gutbrod - Motostandard Belgique


 
AccueilPortailCalendrierFAQS'enregistrerConnexion
Image hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.com

Partagez | .
 

 Problème d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fiaschi.olivier@gmail.com
Nouveau membre

Nouveau membre
avatar
Messages : 3
Date d'inscription : 11/03/2017
Age : 65
Localisation : France
Pays : France


MessageSujet: Problème d'allumage   Mar 11 Avr 2017 - 19:49


Bonjour,
J'ai changé le condensateur, la bobine, j'ai tout à la masse cela vient de la bobine qui est à la masse mais après l'avoir changée, c'est toujours pareille.

Quelqu'un aurai une idée ?  confused

Olivier
Revenir en haut Aller en bas
GORDINI07
Membre permanent

Membre permanent
avatar
Messages : 1272
Date d'inscription : 26/08/2012
Age : 62
Localisation : NÎMES
Pays : France


MessageSujet: Re: Problème d'allumage   Dim 23 Avr 2017 - 14:21

Bonjour et bienvenue voisin gardois !  amis
(tu devrais changer de "pseudo" parce que les adresses mail sont à réserver aux messages privés)
ce n'est qu'un conseil pour t'éviter de te faire pirater.

A+
JP
Revenir en haut Aller en bas
Jacob Alain
Nouveau membre

Nouveau membre
avatar
Messages : 2
Date d'inscription : 04/06/2017
Age : 65
Localisation : La Traverse
Pays : France


MessageSujet: Re: Problème d'allumage   Mar 6 Juin 2017 - 13:39

Ce problème existe t'il toujours.
Si oui j'ai des idées.
@+.
@lain.
Revenir en haut Aller en bas
fiaschi.olivier@gmail.com
Nouveau membre

Nouveau membre
avatar
Messages : 3
Date d'inscription : 11/03/2017
Age : 65
Localisation : France
Pays : France


MessageSujet: Re: Problème d'allumage   Mar 6 Juin 2017 - 15:06

bonjour,
Je n'arrive pas à le mettre au ralenti
Revenir en haut Aller en bas
Jacob Alain
Nouveau membre

Nouveau membre
avatar
Messages : 2
Date d'inscription : 04/06/2017
Age : 65
Localisation : La Traverse
Pays : France


MessageSujet: Re: Problème d'allumage   Mer 7 Juin 2017 - 10:07

Olivier.
As tu un problème de volant magnétique,ou bien de ralenti?
Si problème d'allumage,le volant en photo, ressemble beaucoup à celui de ma 
moto faucheuse,j'ai des idées.Je viens de démonter le mien.
@+.
@lain.
Revenir en haut Aller en bas
GORDINI07
Membre permanent

Membre permanent
avatar
Messages : 1272
Date d'inscription : 26/08/2012
Age : 62
Localisation : NÎMES
Pays : France


MessageSujet: Re: Problème d'allumage   Mer 7 Juin 2017 - 10:09

Bonjour Alain et bienvenue !
a+
JP
Revenir en haut Aller en bas
Contenu sponsorisé



MessageSujet: Re: Problème d'allumage   

Revenir en haut Aller en bas
 

Problème d'allumage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [résolu] Problème démarrage Garmin Nuvi 250W
» problème de démarrage Etrex 30 avec carte SD
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Fans Gutbrod - Motostandard Belgique :: Forum :: Problèmes techniques et dépannages-