Fans Gutbrod - Motostandard Belgique
Veuillez vous connecter ou vous enregistrer
pour accéder au forum
"FANS GUTBROD - MOTOSTANDARD BELGIQUE".

Fans Gutbrod - Motostandard Belgique


 
AccueilPortailCalendrierFAQS'enregistrerConnexion
Image hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.comImage hébergée par servimg.com

Partagez
 

 problème allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
michel30
Membre passif

avatar
Messages : 1
Date d'inscription : 23/09/2012
Localisation : n
Pays : France


problème allumage Empty
MessageSujet: problème allumage   problème allumage Icon_minitimeDim 30 Sep 2012 - 8:14

Bonjour

j 'ai un problème d 'allumage sur une motobineuse motostandard type P502M , en démontant le réservoir jeme suis aperçu que la machine avait du rester sous la pluie et l 'allumage est rouillé ! quesque je peux faire ?

merci d 'avance .
Revenir en haut Aller en bas
Invité
Invité

avatar


problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage Icon_minitimeDim 30 Sep 2012 - 9:19

Bonjour Michel,

En premier tu démontes, tu nettoies le tout avec "le miraculeux WD40" et tu remontes.



Bien à toi,Marc
Revenir en haut Aller en bas
 

problème allumage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [Résolu] Problème avec psg tv
» Problème ComboBox
» [Resolu] Problème logiciel...
» eTrex VISTA Cx problème mis à jour
» Problème lecture SD

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Fans Gutbrod - Motostandard Belgique :: Forum :: Problèmes techniques et dépannages :: Problèmes électriques-